Excel

mapa conceptual de excel

Comienza Ya. Es Gratis
ó regístrate con tu dirección de correo electrónico
Rocket clouds
Excel por Mind Map: Excel

1. Que es excel

1.1. Microsoft Excel, MS Excel o simplemente Excel es un software de aplicación publicado por la empresa Microsoft, que brinda soporte digital a las labores contables, financieras, organizativas y de programación, mediante hojas de cálculo. Forma parte del paquete Microsoft Office, que contiene diversos programas de oficina como Microsoft Word, Microsoft PowerPoint, etc.

2. Funciones de excel

2.1. Cada función tiene una sintaxis, un orden específico que debe seguirse para obtener el resultado correcto. La sintaxis básica para crear una fórmula con una función es: • Insertar un signo igual (=). • Seleccionar una función (SUM, por ejemplo, es el nombre de la función para la adición). • Introducir los argumentos de la fórmula, es decir, los datos que se usarán para hacer el cálculo.

3. ¿Que hace la función redondear?

3.1. La función REDONDEAR en Excel nos ayuda a redondear un número a una cantidad de decimales especificados. La cantidad de decimales especificados puede ser un número positivo, negativo o cero. Número (obligatorio): El número que va a ser redondeado. Núm_decimales (obligatorio): La cantidad de decimales a la que se desea redondear.

4. Que hace la función SUMA

4.1. La función SUMA, una de las funciones matemáticas y trigonométricas, suma valores. Puede sumar valores individuales, referencias o rangos de celda o una combinación de las tres. Por ejemplo: =SUMA(A2:A10) =SUMA(A2:A10, C2:C10)

5. excel